您当前的位置:首页 > 财经

方正泰阳证券同花顺 995黄金网推荐同花顺AI机构活跃指标公式

2019-12-15 10:12:22 来源: 天涯资讯网责任编辑:小s0条评论
995黄金网推荐同花顺AI机构活跃指标公式

分类波段:含买卖点

指标图示:暂无

指标代码:
检测无未来函数检测
LC:=REF(CLOSE,1);
RSI5:=(SMA(MAX(CLOSE-LC,0),3,1))/(SMA(ABS(CLOSE-LC),3,1))*100;
WR10:=100*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));
活跃度:RSI5-WR10,LINETHICK0,COLORFFFF00;
STICKLINE(活跃度>0,0,活跃度,3,1),COLORFF00FF;
STICKLINE(活跃度>68 AND 活跃度<78,0,活跃度,2,0),COLORFFFF00;
STICKLINE(活跃度>78,0,活跃度,2,0),COLOR00FFFF;
SC:100*(CLOSE-MA(CLOSE,20)),LINETHICK2,colorred;
MAO:EMA(SC,6),LINETHICK1,colorgreen;
80,POINTDOT,COLOR00FF00;
-100,POINTDOT,COLORFFFF00;

大盘连续冲高回落体现出上涨乏力,连续两天主流热点凌乱后市场下周调整压力加大,大盘歇整才有助于化解个股的隐忧,若还盲目拉权重的话个股会更不好受,故而大盘出现适当地回踩很有必要也很正常,回踩的过程是以退为进的过程也是热点切换的过程,未回踩就冲高的话更得谨慎。短线结构性机会犹存但操作难度在加大,操作上需要保持适度谨慎,买股更适合回踩时低吸,涨起来则多是高抛。随着市场反弹一段时间所累积的获利盘太大后高位股风险在加大,低位起势个股更是关注重点。


Copyright © 2006-2016 hongmuxianzuo.com All rights reserved.京ICP备13053018号-1
郑重申明:未经授权禁止转载、摘编、复制或建立镜像.如有违反,追究法律责任。